Recommended Posts

Добрых дней форумчане, давеча завел машину- включил магнитолу штатную а там - post-21046-0-63478500-1447079277_thumb.j

Почитал форум- была у людей такая проблема когда колхозили AUX к ней, у меня же стоит Dension, подключается между основного шлейфа и работает чудесно. Причем все работало и никаких влезаний извне небыло. Значит проблема не там. Думаю может КЗ, или еще что- разобрал, воткнул родной разъем- таже история. Как в r53 идет жгут проводов до усилка штатного Harman-овского. Есть схемы? Куда копать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Проверить провода питания iBus, пред в магнитоле...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Проверить провода питания iBus, пред в магнитоле...

Можно немного развернуто? Питание к магнитоле? Так она же запитана.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Это не питание магнитолы, это чтобы магнитола играла только в мини, кнопки на руле работают если есть? 9 пин погляди 835c2b7e387811aea650b64bf12e80cd.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

он хотел сказать девятый в фишке "A"

Это не питание магнитолы, это чтобы магнитола играла только в мини, кнопки на руле работают если есть? 9 пин погляди 835c2b7e387811aea650b64bf12e80cd.jpg

Направление понял, спасибо! Дело в том что отношу сию траблу к тому что машину в дождь залило по стойке, эл. блок что по правому борту в ногах , электрика глючила вся. В итоге просохло все а эта проблема осталась. Еще заметил что нет звука при оставленом ключе в замке зажигания ( не понимаю как связано) По магнитолле думаю коза" по проводам шины Вообще хочу разобраться как пролегают кабеля от магнитоллы ко всем динамикам и услилителю, если по правому порогу ( что залило) проблема там*

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Провода по правому борту идут. на Усилитель. Ремоут (+). постоянный плюс, масса, передний левый(+) и правый звук (+), передний правый(-) и передний левый звук (-), кан шина. Далее усилок преобразует и переднего звука выхода на все 8 колонок.

Отредактировал Дмитрий Верин

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Провода по правому борту идут. на Усилитель. Ремоут (+). постоянный плюс, масса, передний левый(+) и правый звук (+), передний правый(-) и передний левый звук (-), кан шина. Далее усилок преобразует и переднего звука выхода на все 8 колонок.

Спасибо Дим! А еще не в курсе идет ли эта связка через блок что справа в ногах? Может и там проблема на самом деле, так как там вода была. Далее по борту все в изоляции- меньше вероятности козы думаю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Спасибо Дим! А еще не в курсе идет ли эта связка через блок что справа в ногах? Может и там проблема на самом деле, так как там вода была. Далее по борту все в изоляции- меньше вероятности козы думаю.

Нет, не идёт. единственное - на правом пороге есть соединение кан-шин.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Нет, не идёт. единственное - на правом пороге есть соединение кан-шин.

Так-так-так... Где соединение искать? Снимал порог - не видел его - только жгут

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
On 26.11.2015 at 18:43, Дмитрий Верин said:

Провода по правому борту идут. на Усилитель. Ремоут (+). постоянный плюс, масса, передний левый(+) и правый звук (+), передний правый(-) и передний левый звук (-), кан шина. Далее усилок преобразует и переднего звука выхода на все 8 колонок.

Привет, небыло времени разбираться, сечас появилось, помучаю тебя немножко, сори. Димас, кан-шина про которую ты говоришь это и есть I-bus? то-есть попрозванивать это все? как думаешь? нет сил больше без музыки ездить( 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Проблема как я понял в том что магнитола не видит шину I-bus, то-есть где-то обрыв или замыкание. Возможно ее взять или довести откуда-то еще? Как узнать что в кабеле шины что приходит на 9-ый пин магнитолы есть сигнал? 

Отредактировал SokolovS

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Здравствуйте,

У меня буст. Подскажите, а какую цепь защищает пред на 10А? Я коротнул питание антенны, возможно ли что как раз ее?

 

В 11.11.2015 в 06:31, Rei)Ka сказал:

Это не питание магнитолы, это чтобы магнитола играла только в мини, кнопки на руле работают если есть? 9 пин погляди 835c2b7e387811aea650b64bf12e80cd.jpg

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
22 часов назад, Ever сказал:

Здравствуйте,

У меня буст. Подскажите, а какую цепь защищает пред на 10А? Я коротнул питание антенны, возможно ли что как раз ее?

 

 

 

Можно проверить, на расстоянии сложно сказать 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Доброго вечера! Прошу помощи!

Отсоединял аккумулятор и после этого появилась надпись DISABLE, есть ключ ввиде 4 чисел от  магнитолы, но не позволяет ввести.

Где искать проблему?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти